Loading...
 

Browse Tags

 Tags

Results 1

Article Le temps est venu de mettre à jour votre Tiki (Tiki 16.1, 15.3 et 12.10) Une nouvelle génération de Tiki a été publié il y a une semaine et la Communauté Tiki inviter les utilisateurs à mettre à jour pour palier à un risque de sécurité critique. Les versions LTS
Article Vulnérabilité sur des modules Drupal, la question de l’usage de plugins externes (de nouveau) Drupal demande à ses utilisateurs de corriger plusieurs dangereuses brèches de sécurité qui permettent aux hackers de prendre contrôle de sites via une exécution de code à distance. Ce système